E-logger | Manualer | Forum
Loggerforum - supportforum
2021-12-01 01:08 *
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

Logga in med användarnamn, lösenord och önskad sessionslängd
 
   Forum   Hjälp Sök Logga in Registrera  
Sidor: [1]
  Skriv ut  
Författare Ämne: LARM 1 H  (läst 4025 gånger)
pererik_2002
Medlem

Antal inlägg: 3


Visa profil
« skrivet: 2017-07-07 12:40 »

Efter några minuter får jag blinkande röd diod och på displayen blinkar följande text (logger 2020):

LARM 1 H
7      21.7

Jag hittar inte detta i manualen eller forumet vid sökning.

Loggning verkar dock fungera normalt, jag kör endast mot e-logger (nättjänsten).

Jag har försökt omstart flera gånger och även dragit åt några anslutningsskruvar. Jag har 5 temperaturgivare anslutna, inget annat.
Jag ska göra om anslutningarna och använda en experimentplatta från Kjell istället, jag gjorde det på en annan logger och fick betydligt stabilare resultat (då var det dock andra symptom).

Det är väl osäkert om det hjälper i det här fallet så det vore bra att veta vad larmet betyder.
 
/Per Erik
Loggat
Rickard
Global Moderator
*****
Antal inlägg: 1571



Visa profil Hemsida
« Svara #1 skrivet: 2017-07-07 12:43 »

Du har nog ställt in ett larm på någon av dina tempgivare.
Kan det vara att utetempen gått över 21.7 grader för första gången i sommar?

Kolla i ditt konto på "inställningar"/"larm" om du har nåt där.
Loggat

pererik_2002
Medlem

Antal inlägg: 3


Visa profil
« Svara #2 skrivet: 2017-07-07 12:59 »

OK, tack. Det var ju enkelt. Hade alldeles glömt att jag definierat detta larm.
/PE
Loggat
Sidor: [1]
  Skriv ut  
 
Gå till:  

Drivs med MySQL Drivs med PHP Powered by SMF 1.1.21 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!