E-logger | Manualer | Forum
Loggerforum - supportforum
2021-01-23 19:25 *
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

Logga in med användarnamn, lösenord och önskad sessionslängd
 
   Forum   Hjälp Sök Logga in Registrera  
Sidor: [1] 2 3 ... 10
 1 
 skrivet: idag kl. 18:45 
Startat av Steve Granqvist - Senaste inlägg av Steve Granqvist
Eftersom jag startade tråden så knyter jag ihop säcken med att det nu fungerar som det ska igen.

Tack för snabb åtgärd! Supporten är kanon!

 2 
 skrivet: idag kl. 17:21 
Startat av Steve Granqvist - Senaste inlägg av Per Hallström
Det är alltid tråkigt med buggar i produktion men det säger väl något om hur stabil tjänsten varit de senaste åren att jag först gick ut i garaget för att felsöka värmepumpen innan jag ens tänkte tanken att det kunde vara så att det inte var sant att den inte dragit någon ström alls sedan i förmiddags.

 3 
 skrivet: idag kl. 16:40 
Startat av Steve Granqvist - Senaste inlägg av zigge59
Toppen. Allt har sin förklaring. Leende (smiley)
https://sv.wikipedia.org/wiki/2147483647_(tal)

 4 
 skrivet: idag kl. 16:08 
Startat av Steve Granqvist - Senaste inlägg av Andreas
Mmm det var en bugg som kom av att en räknare blev högre än 2147483647...  Generad korrigerat och nu bör allt fungera igen. Beklagar verkligen.

 5 
 skrivet: idag kl. 16:04 
Startat av Steve Granqvist - Senaste inlägg av gasgaraget
Hej.
Samma här, tre olika loggrar på tre olika ställen två olika ISP nere sedan imorse. Några sporadiska uppdateringar men då har den inte hunnit hämta in det som saknas.

 6 
 skrivet: idag kl. 15:36 
Startat av Steve Granqvist - Senaste inlägg av zigge59
Hej. Samma här  09:07 är sista löpande loggningen, därefter endast sporadiska loggningar.

 7 
 skrivet: idag kl. 15:22 
Startat av Steve Granqvist - Senaste inlägg av Anders I
Samma problem även här på östra sidan om Ålands hav.

När man tittar på graferna så ser det ut som det kommit in information stötvis/korta snuttar dvs det finns nånting men fungerar inte normalt.

Jag provade starta om loggern men utan skillnad.

 8 
 skrivet: idag kl. 14:46 
Startat av Steve Granqvist - Senaste inlägg av spendera
Har samma problem, det ser dock ut som att värdena finns i viss mån men graferna visas ej på rätt sätt.

 9 
 skrivet: idag kl. 14:19 
Startat av Steve Granqvist - Senaste inlägg av pererik_2000
Hej,

Jag vill bara komplettera med att jag har tre logger-2020 anslutna till tre olika internet på två olika adresser och alla saknar data sen i förmiddags, förutom att det har kommit lite sporadiska data ibland. Jag har annan utrustning ansluten till alla tre internet och all annan utrustning fungerar klanderfritt

Per Erik   

 10 
 skrivet: idag kl. 14:04 
Startat av Steve Granqvist - Senaste inlägg av Arnold H

Dito - har två loggrar på olika platser och sedan 09:07 idag har det enbart kommit in värden sporadiskt i E-logger.
Andra enheter på samma switch och nät har full kontakt med omvärlden.
Loggingen med Loggersoft funkar på båda loggrarna.


Sidor: [1] 2 3 ... 10
Drivs med MySQL Drivs med PHP Powered by SMF 1.1.21 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!