E-logger | Manualer | Forum
Loggerforum - supportforum
2018-10-22 01:53 *
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

Logga in med användarnamn, lösenord och önskad sessionslängd
 
  Forum Hjälp Sök Logga in Registrera  
  Visa inlägg
Sidor: [1] 2 3 ... 14
1  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Nyheter / SV: Vi vill se nyheter :) skrivet: 2016-09-14 14:07
Kolla denna tråden: Leende (smiley)

http://e-logger.se/forum/index.php?topic=102.msg8986#new
2  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Önskemål / SV: Vindhastighet skrivet: 2016-09-11 20:31
433 MHz trådlöst för väderstationer http://www.energibutiken.se/sv/38-vaderstationer och trådlösa temp/fuktgivare bland annat, det kommer också gå styra vägguttag och kanske lite andra saker så småningom.
Dessutom blir det inbyggda PT1000, analoga och digitala in/utgångar och lite annat smått och gott.
Kommer i två varianter, en lite billigare och en lite dyrare som är fullutrustad med bland annat modbus och analoga galvaniskt frånskilda ingångar för "industrigivare" typ http://www.energibutiken.se/sv/42-temp-fukt-co2-givare .
Den nya loggern kommer alltså att ha fler och större möjligheter att styra olika saker, inte bara logga.
Modbus gör det möjligt att läsa av t.ex. elmätare på distans på ett säkrare sätt än när man loggar via pulsutgång, eftersom modbus läser ur mätarens minne kan det inte bli fel.

Den väderstationen du länkar till verkar ha ersatts av den nyare WMR89

https://www.safecast.se/product/wmr89-efterfoljaren-till-wmr88-mater-vind-temp-luftfuktighet-regn-samt-vaderprognos?

Kommer ni sälja WMR89 istället?


Fast denna verkar ännu bättre: Leende (smiley)

https://www.m.nu/netatmo-avancerad-vaderstation-wifi-temperatur-luftfuktighet-p-1255.html?

3  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Önskemål / SV: Vindhastighet skrivet: 2016-09-10 08:47
Tycker det verkar intressant. Jag ska inte bombardera er med frågor, men det blir alltså så man kan logga vind och nederbörd?

Är det bara att koppla på de gamla givarna på nya loggern om man väljer att byta ut den gamla? Eller kan man ha båda två och att båda visas på samma e-logger?
4  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: De flesta av givarna slutade fungera inatt, men de funkar nu! skrivet: 2016-06-02 11:56
Jag har ju en utegivare HTIQ som mäter luftfuktighet som ibland ligger på 100%. Nu hade den varit uppe och vänt på 90% när givarna slutade fungera. Den ligger ofta runt 90% på nätterna så det var kanske inget konstigt. Utetempen på den givaren hade precis vänt vid 14 grader och var på väg uppåt.

Jag mäter inte på några KB-rör.

Hursomhelst så fungerar det fortfarande och bra att veta att jag inte behöver få panik om det händer nästa gång.  Leende (smiley)
5  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / De flesta av givarna slutade fungera inatt, men de funkar nu! skrivet: 2016-06-01 18:28
I morse när jag vaknade så blinkade loggern rött och det stod om en massa givarfel på displayen. Alla mina P3IQ (el och vatten) och och HTIQ slutade fungera ungefär vid 03-tiden inatt. Mina vanliga tempgivare fungerade som de skulle.
Dock så började allt fungera igen exakt klockan 10 nu på förmiddagen och allt har fungerat sedan dess. Undrar vad det berodde på?

Jag köpte ny nätdel för några veckor sedan efter att flera givare slutade fungera/fungerade dåligt och min första tanke var att nätdelen lagt av igen. Håller tummarna att det bara var någon engångsgrej.
6  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Har fått flera givarfel på sistone skrivet: 2016-05-18 09:30
Jag beställde en ny nätdel från dig och bytte ut den gamla. Nu fungerar alla givare som vanligt igen.  Leende (smiley)
7  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Har fått flera givarfel på sistone skrivet: 2016-05-11 21:08
Att börja koppla om och leta fel bland givarna är en mardröm. Jag chansar och köper ett nytt nätaggregat.
8  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / Har fått flera givarfel på sistone skrivet: 2016-05-10 21:16
Det började för några månader sedan att en av mina tempgivare gjorde några dippar ibland (från ca. 20 grader till -10 grader) och ibland slutade den logga så det bara blev punkter av grafen. Sen så blev det samma sak på flera tempgivare. Dock så fungerar mina tre elmätare och mina två vattenmätare normalt.
Kan det vara så enkelt att nätdelen är trasig eller måste jag börja koppla om? Vad tror ni?

Hoppas på defekt nätdel!  Tunga
9  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Ändrat en beräknad kanal - Nu stämmer inte historiska data skrivet: 2016-01-14 12:25
Vad bra.

Värdet för Spabad var ju noll innan juni så jag trodde inte det var några problem, men jättebra om ni kan kika på det när tillfälle ges.
10  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Ändrat en beräknad kanal - Nu stämmer inte historiska data skrivet: 2016-01-14 11:48
Som du ser av bilden så finns inte Hushållsel med under januari-maj förra året. Det är bara EL VÄRME TOTAL i staplarna.
11  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / Ändrat en beräknad kanal - Nu stämmer inte historiska data skrivet: 2016-01-03 10:10
Jag har nyligen ändrat min beräknade kanal "Hushållsel". Förut så bestod eden av "El Totalt" - "EL VÄRME TOTAL". Nu har jag ändrat så den består av "El Totalt" - "EL VÄRME TOTAL" - "SPABAD". Vi köpte spabadet i juni förra året och data innan det verkar inte stämma som ni ser på bifogad bild. Är det något jag får leva med eller går det att rätta till?
12  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Önskemål / SV: medeltemp flera år tillbaka skrivet: 2016-01-03 10:00
Tycker också det vore intressant, men jag vill gärna ha i en graf.  Leende (smiley)
13  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Min P3IQ sönder? skrivet: 2015-10-11 20:33
Nu verkar det fungera . Jag tog isär den och det var nog en kabel som inte satt fast ordentligt i plinten bara.  Leende (smiley)
14  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / Min P3IQ sönder? skrivet: 2015-10-11 18:30
I rummet där jag har min flödesmätare och P3IQ som mäter vattenförbrukningen så har jag i helgen slipat bort gammal färg från betonggolvet. Det har ju såklart dammat en del och nu så upptäckte jag att den har slutat blinka när jag tar kallvatten ur kran. Är den så känslig att den har gått sönder av slipdammet tror ni? Jag har med jämna mellanrum dammsugit försiktigt på flödesmätaren och P3IQ för att få bort slipdammet. Flödesmätaren verkar ok i alla fall.
Jag har inte öppnat P3IQ och kollat kopplingen med kablarna ännu. Det gör jag imorgon när allt dammet har lagt sig.

15  E-logger®, Logger 2020, Logger 3030 & LoggerSoft / Hjälp / SV: Hittar inte flera givare efter omstart skrivet: 2015-06-22 13:22
Efter att jag uppdaterat mjukvaran till den senaste så hittade loggern den ena flödesmätaren med tillhörande P3iQ. När jag kopplade in den andra flödesmätaren så tappade loggern alla givare på plint 4, 5 och 6 igen. Jag testade då att sätta brun och vit kabel på plint 1 och 2 istället för plint 5 och 6 som du skrev och då hittade loggern även den andra flödesmätaren. E-logger hittade den under Givare, men värdena uppdaterades inte under Översikt. Jag testade då att radera minnet som du skrev och nu funkar allt igen.  Leende (smiley)
Tack för hjälpen!

Finns det någon nackdel att ha brun och vit kabel på plint 1 och 2 istället för 5 och 6? Blir mätnogrannheten densamma?
Sidor: [1] 2 3 ... 14
Drivs med MySQL Drivs med PHP Powered by SMF 1.1.21 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!