E-logger | Manualer | Forum
Loggerforum - supportforum
2022-01-25 05:08 *
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

Logga in med användarnamn, lösenord och önskad sessionslängd
 
  Forum Hjälp Sök Logga in Registrera  
  Visa inlägg
Sidor: [1]
1  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Temperatur / SV: Bytt Dallasgivare skrivet: 2017-08-19 09:14
Tackar.
Jag har raderat givaren men den finns kvar i loggern. Om loggern startar om av någon anledning kommer den att stanna för saknad givare. Då måste jag klicka mig igenom detta innan loggern går igång.
Så jag behöver kanska radera loggern minne ändå.
/ Håkan
2  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Temperatur / Bytt Dallasgivare skrivet: 2017-08-11 19:11
Hej.
Råkade ut för att en "dallasgivare" slutade ge vettiga temperaturvärden.
Jag bytte givaren mot en ny givare. Logger 2020 startades och visade att en givare saknades (helt ok således).
På "E-Logger websidan " la jag upp den nya givaren och tog bort den trasiga givaren. Allt fungerar nu men jag har
den gamla givare som "är utbytt" och har nu en givare för mycke i logger 2020. Kan jag ta bort den på ett sätt så
jag slipper rensa minnet i loggern och börja om?
Hade ju varit smidigt eller hur.

/Håkan
3  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Hjälp / 12 volt [nätadapter trasig] skrivet: 2014-03-14 20:59
Har haft loggen sedan slutet 2011. Tiden går tick tack.... Har sedan starten märkt att el-mätningen varit trasslig. I mellanår har kraftiga spikar upp mot 60 kW dykt upp. Intervallen ökade mer o mer tills hösten 2013. Nu inträffar det roliga.... Av anledning drog jag ur nätdelen till loggen. ( skulle fixa till sladdar mm.) Adaptern satt i utan belastning. När allt var klart ca 30 min senare startade inte loggen?? Adaptern hade brunnit upp. Kändes på lukten då jag nyfiket öppnade plast höljet. Anslöt en 12v adapter jag hade liggande. Inte en spik sedan den stunden!
Slutledning.
Har du konstiga felfunktioner på din logger. Skaffade ny 12v-adapter.
Har haft loggen mer än 1 år (garantien ute).

Med vänlig hälsning, Håkan i Halmstad
4  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Buggrapporter / SV: ERROR T0 53 skrivet: 2011-12-24 21:09
Instämmer med föregående talare. Fantastisk bra jobbat.

GOTT SLUT på JULEN och ett GOTT NYTT 2012.
5  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Buggrapporter / SV: ERROR T0 53 skrivet: 2011-12-22 18:17
Tackar.
Har nu upgraderat till 111220. Nu är det bara att kraftfullt avvakta resultatet.
6  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Buggrapporter / SV: ERROR T0 53 skrivet: 2011-12-21 19:57
Hej.

Jag upptäckte att loggern för tredje gången efter uppgradering till nya programvaran
fått "ERROR T0 53". Efter uppgraderingen gick loggern knappt en vecka då första
stoppet med ilsket röd diod inträffade. Startade om och logger gick ytterligare ca en vecka.
Nu har det hänt igen efter ytterligare en veckan.

Kan detta orsakas av dålig kontakt vid loggerns anslutningar 1,2 och3 där tempgivarna ansluts?
Har tre kablar som sammankopplas på den plinten.

MVH
Håkan
7  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Hjälp / SV: Logger slutat fungera?? skrivet: 2011-12-03 18:37
Tackar nu rullar det på.
8  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Hjälp / SV: Logger slutat fungera?? skrivet: 2011-12-03 17:49
Lyckades hitta loggers nya adress. Uppdateringen gick bra tror jag..
Tack
9  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Hjälp / Logger slutat fungera?? skrivet: 2011-12-03 17:33
Under Tj-resa la min logger av. Nu när jag kommit hem ser jag att det lyser rött. Jag har provat "allt". Hoppas inte det. Rickard tror att jag kan ha tryckt på uppdatera av misstag. Jag vet inte men allt är ju möjligt. Så nu har jag provat att trycka på reset och då börjar loggern blinka rött med 8 svarta fyrkanter i fönstret. Ingen funktion. Provat att hålla enter intryck vid spänningspåslag väntat en sek släpt och dubbelklickat Eller som Rickard rekommenderade att klicka minst 10 ggr. Detta har jag provat flera gånger utan resultat. Eftersom logger inte startar så hur kan den då få en ip-adress? När jag försöker uppdatera ser jag mha tcpdump att e-logger pratar med min dator?? Jo det är klart men hur kan då loggern uppdateras? Mina ip-kunskaper säger att detta kan inte fungera. Om loggern inte startar på något vis går inte interfacet igång och heller ingen dhcp fårfrågan. Nu är jag säkert helt fel på det. Men i alla fall. Hur kan jag göra nu för att få igång loggern.
MVH Håkan
Sidor: [1]
Drivs med MySQL Drivs med PHP Powered by SMF 1.1.21 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!