E-logger | Manualer | Forum
Loggerforum - supportforum
2024-04-25 07:15 *
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

Logga in med användarnamn, lösenord och önskad sessionslängd
 
  Forum Hjälp Sök Logga in Registrera  
  Visa inlägg
Sidor: [1] 2 3 4
1  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Rapporter skrivet: 2022-12-16 12:06
Jag har 9st elmätare men kan bara se 5 av dom i denna vy, temp SPA bad är kanske inte den jag alltid vill se men förstår inte hur jag ska göra för att se det jag vill se, är detta inte möjligt att välja?
2  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-16 12:02
Tack för supporten, har nu bytt elmätare till en annan och nu verkar det funka
3  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-13 12:53
Nu har jag bytt plats på El SPA bad till Elbilsladdaren som inte ännu är inkopplad, jag inte bytt elmätare utan bytt plats på kablarna från resp puls utgång.

Det är samma elmätare men via en annan P3IQ och ser fortfarande ut som att SPA badet tar mer än totalen, ska byta elmätare vid tillfe ock se vad som händer då.

Vad är det jag ser på vänstersidad?

4  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-12 11:36
Nu har jag fått igång allt igen vilket känns bra, dock ser det fortfarande lika konstigt ut mellan El SPA och El total
5  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Rapporter skrivet: 2022-12-12 09:47
Ingen skillnad sedan i fredags, jag fattar ingenting vad jag ska göra
6  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-12 09:44
Nollställde den 9:14 och efter det funkar ingenting, det blickar grönt på Loggern och jag har ingen aning om hur jag ska hitta detta eller vad jag hittar nytt id i webbtjänsten, Närmare bestämt att gå in i inställningsmenyn i Logger 2020 och välja "Driftläge E-logger", att skriva in nytt id i webbtjänsten

7  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-12 09:06
Hej

Jag ändrade till 100 i fredags och nu ser det ut så här när man kolla 7 dygn tillbaka.

Ok, jag ska nollställa enl manualen, återkommer efter det
8  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Rapporter skrivet: 2022-12-09 12:10
Nu har jag ändrat men ser ingen skillnad, se bif bilder

Ang temp givarna kan jag inte välja någon kanaltyp utan Ingen är det enda som finns, är det någon inställning som gör detta?
9  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-09 11:55
Hej

Nu har jag ändrat till både 200 och 50 men då händer ingenting, se bif bild

Gjorde en reset igår kväll men ser ingen skillnad trots det

10  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / Rapporter skrivet: 2022-12-08 16:15
Hej

Funktionen med rapporter har jag inte använt i någon större utsräckning, ser att det finns några som är valda i denna men förstår inte hur jag väljer/väljer bort.
Finns det någon enkel beskrivning? Jag har försökt att söka i forumet utan resultat och i manualen klarar inte min ADHD hjärna att tyda tyvärr.
11  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-08 15:53
Nu har jag dubbelkollat och C13 har en fast pulsutgång på 100/kWh, har ändrat först till 200 och sen till 50 men blir ändå inte klok, har även tagit ut en rapport som jag inte heller blir klok på, hur kan totalen vara högre än badet?
12  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-08 11:29
Hej

Ska prata med ABB supporten på em idag ang om det är något me pulsutgången som spökar.

Har ändrat från 100 till 200 på P3IQ och ska se vad som händer.

I den bif bilden ser jag värden på kanal och dom 9st första är giva som grader, men dom övriga 9st vet jag inte om det är Watt eller Amp, går det att välja eller vad är det jag ser?
13  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-07 10:29
Här kommer några skärmdumpar från den senaste veckan
14  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-06 15:50
Hej

När märkte du det här felet först? Om du tittar bakåt i data, kan du hitta ett datum för när det började inträffa? Vet inte när detta började men har nog aldrig fattat vad jag ser i dom olika diagramen, blir inte lok om det är Watt eller vad det är i vänster sidan

Har du ändrat något i inställningarna, installerat någon fler givare, eller gjort nån uppdatering i anslutning till det datumet? Jag kopplade in några mätare och temgivare för någon månad sedan men har haft den största delen inkopplad i flera år.

Vilken av mätarna är det du tror visar fel, den för spabadet eller den för el total? Jag trodde från början att det var mätaren till SPA badet som visade fel men är inte alls säker på det, dock ser det mer rimligt ut om man tittar på hela bilden att det är SPA mätaren som visar fel

Vilken typ av elmätare är den felaktiga, och hur är den kopplad till loggern? Om jag kommer ihåg rätt så är det ABB ODIN 3-fas på Total, Garage och Elvärme, ABB ODIN 1-fas på LLVP och golvvärme, ABB C13 på Spa badet och Elbilsladdning, ABB C11 på VVB, ytterbel, kopplade via puls eller via P3IQ

Har även pratat med ABB supporten ang elmätarna och det finns inga omställningsmöjligheter på dessa.
15  E-logger®, Logger 2020, Logger 3030, Logger 1010 & LoggerSoft / Energimätare / SV: Förstår inte graferna skrivet: 2022-12-06 14:21
Så här ser det ut i en annan vy
Sidor: [1] 2 3 4
Drivs med MySQL Drivs med PHP Powered by SMF 1.1.21 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!